


    



<!DOCTYPE html>
<html>
<!--
   _____ _   _                    _
  / ____| \ | |                  | |
 | (___ |  \| |_      _____  _ __| | _____
  \___ \| . ` \ \ /\ / / _ \| '__| |/ / __|
  ____) | |\  |\ V  V / (_) | |  |   <\__ \
 |_____/|_| \_| \_/\_/ \___/|_|  |_|\_\___/

SNworks - Solutions by The State News - http://getsnworks.com
-->
    <head>
<meta charset="utf-8">
        <meta http-equiv="content-type" content="text/html; charset=utf-8">
                

        <meta name="viewport" content="width=device-width">

        
<!-- START gryphon/main/meta.tpl -->
<title>COVID-19 campus updates: COVID-19 dashboard now reporting vaccination data |  The Dartmouth  </title>
<meta name="description" content="Follow along for the latest COVID-19 developments on campus." />
<meta name="twitter:site" content="‎@thedartmouth"/>
<meta property="og:site_name" content=" The Dartmouth "/>
<meta property="fb:app_id" content="913008935510519" />
<meta property="fb:admins" content="2303850"/>
    <meta property="og:title" content="COVID-19 campus updates: COVID-19 dashboard now reporting vaccination data"/>
    <meta property="og:description" content="Follow along for the latest COVID-19 developments on campus."/>

    <meta property="og:url" content="https://www.thedartmouth.com/article/2021/05/covid-19-campus-updates"/>
    <meta property="og:type" content="article"/>

            <meta name="twitter:card" content="summary_large_image"/>
                                    <meta property="og:image" content="https://snworksceo.imgix.net/drt/7e420972-f18d-4697-84e0-6a4c99fe60ef.sized-1000x1000.jpg?w=800" />
                        

    
<!-- END gryphon/main/meta.tpl -->


        <link rel="preconnect" href="https://fonts.gstatic.com">
        <link rel="preconnect" href="https://d17odh4hb0gp5r.cloudfront.net/">
        <link href="https://fonts.googleapis.com/css2?family=Lato:wght@300;400;700&family=Libre+Baskerville:wght@400;700&display=swap" rel="stylesheet">

        <style type="text/css">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</style>

        <link rel="preload" href="https://d17odh4hb0gp5r.cloudfront.net/82d95c36508d2964b2d01640db4922e4/dist/css/master.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
        <noscript><link rel="stylesheet" href="https://d17odh4hb0gp5r.cloudfront.net/82d95c36508d2964b2d01640db4922e4/dist/css/master.css"></noscript>
        <link rel="preload" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
        <noscript><link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css"></noscript>


        <script defer type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js"></script>

        <script src="https://d17odh4hb0gp5r.cloudfront.net/82d95c36508d2964b2d01640db4922e4/dist/js/master-min.js"></script>

        <!-- Favicons -->
        <link rel="apple-touch-icon" sizes="57x57" href="https://d17odh4hb0gp5r.cloudfront.net/82d95c36508d2964b2d01640db4922e4/dist/img/favicons/apple-touch-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="https://d17odh4hb0gp5r.cloudfront.net/82d95c36508d2964b2d01640db4922e4/dist/img/favicons/apple-touch-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="https://d17odh4hb0gp5r.cloudfront.net/82d95c36508d2964b2d01640db4922e4/dist/img/favicons/apple-touch-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="https://d17odh4hb0gp5r.cloudfront.net/82d95c36508d2964b2d01640db4922e4/dist/img/favicons/apple-touch-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="https://d17odh4hb0gp5r.cloudfront.net/82d95c36508d2964b2d01640db4922e4/dist/img/favicons/apple-touch-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="https://d17odh4hb0gp5r.cloudfront.net/82d95c36508d2964b2d01640db4922e4/dist/img/favicons/apple-touch-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="https://d17odh4hb0gp5r.cloudfront.net/82d95c36508d2964b2d01640db4922e4/dist/img/favicons/apple-touch-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="https://d17odh4hb0gp5r.cloudfront.net/82d95c36508d2964b2d01640db4922e4/dist/img/favicons/apple-touch-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="https://d17odh4hb0gp5r.cloudfront.net/82d95c36508d2964b2d01640db4922e4/dist/img/favicons/apple-touch-icon-180x180.png">
        <link rel="icon" type="image/png" href="https://d17odh4hb0gp5r.cloudfront.net/82d95c36508d2964b2d01640db4922e4/dist/img/favicons/favicon-32x32.png" sizes="32x32">
        <link rel="icon" type="image/png" href="https://d17odh4hb0gp5r.cloudfront.net/82d95c36508d2964b2d01640db4922e4/dist/img/favicons/android-chrome-192x192.png" sizes="192x192">
        <link rel="icon" type="image/png" href="https://d17odh4hb0gp5r.cloudfront.net/82d95c36508d2964b2d01640db4922e4/dist/img/favicons/favicon-96x96.png" sizes="96x96">
        <link rel="icon" type="image/png" href="https://d17odh4hb0gp5r.cloudfront.net/82d95c36508d2964b2d01640db4922e4/dist/img/favicons/favicon-16x16.png" sizes="16x16">
        <link rel="icon" type="image/png" href="https://d17odh4hb0gp5r.cloudfront.net/82d95c36508d2964b2d01640db4922e4/dist/img/favicons/favicon-32x32.png" sizes="32x32">
        <link rel="icon" type="image/png" href="https://d17odh4hb0gp5r.cloudfront.net/82d95c36508d2964b2d01640db4922e4/dist/img/favicons/favicon-96x96.png" sizes="96x96">
        <link rel="icon" type="image/png" href="https://d17odh4hb0gp5r.cloudfront.net/82d95c36508d2964b2d01640db4922e4/dist/img/favicons/favicon-16x16.png" sizes="16x16">
        <link rel="manifest" href="https://d17odh4hb0gp5r.cloudfront.net/82d95c36508d2964b2d01640db4922e4/dist/img/favicons/manifest.json">
        <link rel="shortcut icon" href="https://d17odh4hb0gp5r.cloudfront.net/82d95c36508d2964b2d01640db4922e4/dist/img/favicons/favicon.ico">
        <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#00693E">
        <meta name="apple-mobile-web-app-title" content="TheDartmouth">    <meta name="application-name" content="TheDartmouth"><meta name="msapplication-TileColor" content="#00693E">
        <meta name="msapplication-TileImage" content="/mstile-144x144.png">
        <meta name="theme-color" content="#ffffff">

        <link rel="alternate" type="application/rss+xml" title="The Dartmouth RSS" href="https://www.thedartmouth.com/plugin/feeds/the-dartmouth-articles-feed.xml" />

        
                    <link rev="canonical" type="text/html" href="https://www.thedartmouth.com/article/2021/05/covid-19-campus-updates" />
    <link rel="alternate shorter" type="text/html" href="" />

        <meta property="fb:admins" content="100004352056977" />
        <script data-ad-client="ca-pub-6810143687818605" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                <!-- START gryphon/ads/include.tpl -->
<script type="text/javascript" src="//monu.delivery/site/b/4/8a63e1-7208-4a60-837a-ba3a137e42af.js" data-cfasync="false"></script>
<!-- END gryphon/ads/include.tpl -->
<!-- Flytedesk Digital --> <script type="text/javascript"> (function (w, d, s, p) { let f = d.getElementsByTagName(s)[0], j = d.createElement(s); j.id = 'flytedigital'; j.async = true; j.src = 'https://digital.flytedesk.com/js/head.js#' + p; f.parentNode.insertBefore(j, f); })(window, document, 'script', '8b8310c5-f8e5-4fec-ba62-4bc6f444edfa'); </script> <!-- End Flytedesk Digital -->
<script src="https://cdn.broadstreetads.com/init-2.min.js"></script>
<script>broadstreet.watch({ networkId: 5829 })</script>
    <link rel="preload" href="https://www.thedartmouth.com/s/ceo-base.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://www.thedartmouth.com/s/ceo-base.css"></noscript>
</head>

    <body class="article">
        <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WKHK6W"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WKHK6W');</script>
<!-- End Google Tag Manager -->        <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.7";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


        <header>
            <div class="container-fluid donate-header">
    <div class="col-sm-12">
                    <a href="#" class="donate-close">
                        <i class="fa fa-times"></i>
                    </a>
        <div class="container">
            <div class="row">
                <div class="col-sm-12 col-md-7">
                    <h2><span>Support independent student journalism.</span></h2>
                                    </div>
                <div class="col-sm-12 col-md-5 donate-form-col">
                    <form class="donate-form" action="https://www.paypal.com/cgi-bin/webscr" method="post">
                        <!-- Identify your business so that you can collect the payments. -->
                        <input type="hidden" name="business" value="business@thedartmouth.com">

                        <!-- Specify a Donate button. -->
                        <input type="hidden" name="cmd" value="_donations">

                        <!-- Specify details about the contribution -->
                        <input type="hidden" name="item_name" value="The Dartmouth Donation">
                        <input type="hidden" name="item_number" value="From Header in Page: https://www.thedartmouth.com">
                        <input type="hidden" name="currency_code" value="USD">

                        <!-- Display the payment button. -->
                        <button class="btn btn-primary" type="submit" name="submit" alt="Donate">SUPPORT THE DARTMOUTH</button>
                        <select class="form-control" name="amount">
                            <option value="5">$5</option>
                            <option value="10">$10</option>
                            <option value="25">$25</option>
                            <option value="50">$50</option>
                            <option value="100">$100</option>
                            <option value="500">$500</option>
                            <option value="1000">$1000</option>
                        </select>
                                            </form>
                    <form action="https://www.paypal.com/cgi-bin/webscr" method="post" class="donate-recurring">
                        <input type="hidden" name="business" value="business@thedartmouth.com">
                        <input type="hidden" name="cmd" value="_xclick-subscriptions">
                        <input type="hidden" name="item_name" value="The Dartmouth Monthly Donation">
                        <input type="hidden" name="item_number" value="From Header in Page: https://www.thedartmouth.com">
                        <input type="hidden" name="custom" value="">
                        <input type="hidden" name="no_note" value="1">
                        <input type="hidden" name="currency_code" value="USD">
                        <input type="hidden" name="src" value="1">
                        <input type="hidden" name="a3" value="5">
                        <input type="hidden" name="p3" value="1">
                        <input type="hidden" name="t3" value="M">
                    </form>

                    <script>
                        (function ($) {
                            $(function () {
                                $('.donate-form').on('submit', function(e) {
                                    
                                });

                                $('a.donate-close').on('click', function(e) {
                                    $('.donate-header').toggleClass('hidden');
                                });
                            });
                        })(jQuery);

                    </script>
                </div>
            </div>
        </div>
    </div>
</div>
            <div class="container-fluid hidden-sm hidden-xs" id="navbar-main-container">
                <div class="row">
                    <div class="col-md-4 about-col">
                        <span class="dropdown">
                            <a href="#" data-toggle="dropdown">About<span class="caret"></span></a>
                            <ul class="dropdown-menu">
                                <li><a href="https://www.thedartmouth.com/page/history">History</a></li>
                                <li><a href="https://www.thedartmouth.com/page/masthead">Masthead</a></li>
                                <li><a href="https://www.thedartmouth.com/page/join-us">Join Us</a></li>
                                <li><a href="https://www.thedartmouth.com/page/contact">Contact</a></li>
                            </ul>
                        </span>
                        <a href="https://www.thedartmouth.com/page/advertise">Advertise</a>
                        <span class="dropdown">
                            <a href="#" data-toggle="dropdown" >Subscribe<span class="caret"></span></a>
                            <ul class="dropdown-menu">
                                <li><a href="https://www.thedartmouth.com/page/print-subscription">Print Subscription</a></li>
                                <li><a href="http://thedartmouth.us4.list-manage2.com/subscribe?u=946d04da6b4c5e2ccab9bcf78&id=06f42def36" target="_blank">eSubscribe</a></li>
                                <li><a href="https://www.thedartmouth.com/page/rss-feeds">RSS Feeds</a></li>
                            </ul>
                        </span>
                        <a href="https://www.thedartmouth.com/page/donate">Donate</a>

                    </div>
                    <div class="col-sm-4 main-image text-center">
                        <a href="https://www.thedartmouth.com/"><img src="https://d17odh4hb0gp5r.cloudfront.net/82d95c36508d2964b2d01640db4922e4/dist/img/DRT_Masthead_sized_notag.png" style="image-rendering: -webkit-optimize-contrast;margin:15px auto 15px auto;"></a>
                        <div class="date-and-weather">
                                                        <p>
                                <strong>May 6, 2021</strong> | <strong><a href="https://issuu.com/thednewspaper/docs/news_pg_1" target="_blank">Latest Issue</a></strong>
                            </p>
                        </div>
                    </div>
                    <div class="col-md-4 social-col">
                        <div class="social-icons">
                            <span>
                                <a href="https://www.facebook.com/TheDartmouth/" target="_blank"></i><i class="fa fa-facebook"></i></a>
                                <a href="https://twitter.com/thedartmouth" target="_blank"></i><i class="fa fa-twitter"></i></a>
                                <a href="https://www.instagram.com/thedartmouth/" target="_blank"></i><i class="fa fa-instagram"></i></a>
                                <a href="https://www.youtube.com/channel/UC_33b7_CASJi7TbNWyaTpPg" target="_blank"></i><i class="fa fa-youtube"></i></a>
                                <a href="https://us4.list-manage.com/subscribe?u=946d04da6b4c5e2ccab9bcf78&amp;id=06f42def36" target="_blank"></i><i class="fa fa-envelope"></i></a>
                                <a href="https://www.thedartmouth.com/page/rss-feeds"></i><i class="fa fa-rss"></i></a>
                            </span>
                            <a href="mailto:editor@thedartmouth.com" target="_blank" class="btn btn-primary">SEND TIPS</a>
                        </div>
                    </div>
                </div>

            </div>
            <nav class="navbar navbar-default">
                <div class="container">
                    <!-- Brand and toggle get grouped for better mobile display -->
                    <div class="navbar-header">
                        <button type="button" class="navbar-toggle collapsed navbar-left" data-toggle="collapse" data-target="#main-navbar" aria-expanded="false">
                            <span class="sr-only">Toggle navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                        </button>
                        <a class="navbar-brand hidden-sm hidden-xs" href="https://www.thedartmouth.com/"><img src="https://d17odh4hb0gp5r.cloudfront.net/82d95c36508d2964b2d01640db4922e4/dist/img/d_logo_rev.png"></a>

                        <div class="sm-logo text-center hidden-lg hidden-md">
                            <a href="https://www.thedartmouth.com/"><img src="https://d17odh4hb0gp5r.cloudfront.net/82d95c36508d2964b2d01640db4922e4/dist/img/DRT_Masthead_alt.png"></a>
                            <div class="header-social">
                                <ul class="nav navbar-right text-center social hidden-md hidden-lg">
                                    <p class="social-icons">
                                        <span class="hidden-xs">
                                            <a href="https://www.facebook.com/TheDartmouth/" target="_blank"></i><i class="fa fa-facebook"></i></a>
                                            <a href="https://twitter.com/thedartmouth" target="_blank"></i><i class="fa fa-twitter"></i></a>
                                            <a href="https://www.instagram.com/thedartmouth/" target="_blank"></i><i class="fa fa-instagram"></i></a>
                                            <a href="https://www.youtube.com/channel/UC_33b7_CASJi7TbNWyaTpPg" target="_blank"></i><i class="fa fa-youtube"></i></a>
                                        </span>
                                        <a href="https://www.thedartmouth.com/search?a=1">
                                            <span class="icon-search" aria-hidden="true"></span>
                                            <span class="glyphicon glyphicon-search" aria-hidden="true"></span>
                                        </a>
                                    </p>
                                </ul>
                            </div>
                        </div>
                    </div>
                    <!-- Collect the nav links, forms, and other content for toggling -->
                    <div class="collapse navbar-collapse" id="main-navbar" >
                        <ul class="nav nav-justified">
                            <li class="more dropdown">
                                <a href="https://www.thedartmouth.com/section/covid" class="dropdown"  aria-haspopup="true" aria-expanded="false">COVID-19</a>
                            </li>
                            <li class="more dropdown">
                                <a href="https://www.thedartmouth.com/section/news" class="dropdown"  aria-haspopup="true" aria-expanded="false">News</a>
                            </li>
                            <li class="more dropdown">
                                <a href="https://www.thedartmouth.com/section/opinion" class="dropdown" aria-haspopup="true" aria-expanded="false">Opinion</a>
                                                                </li>
                            <li class="more dropdown">
                                <a href="https://www.thedartmouth.com/section/sports" class="dropdown"  aria-haspopup="true" aria-expanded="false">Sports</a>
                            </li>
                            <li class="more dropdown">
                                <a href="https://www.thedartmouth.com/section/arts" class="dropdown" aria-haspopup="true" aria-expanded="false">Arts</a>
                                                                </li>
                            <li class="more dropdown">
                                <a href="https://www.thedartmouth.com/section/mirror" class="dropdown" aria-haspopup="true" aria-expanded="false">Mirror</a>
                                                                </li>
                            <li class="more dropdown">
                                <a href="https://www.thedartmouth.com/section/cartoon" class="dropdown"  aria-haspopup="true" aria-expanded="false">Cartoon</a>
                            </li>
                            <li class="more dropdown">
                                <a href="https://www.thedartmouth.com/multimedia">Multimedia</a>
                            </li>
                            <li class="search-button hidden-sm hidden-xs search">
                                <a href="#" class="dropdown-toggle drop-search" id="search-toggle" data-toggle="dropdown">
                                    <span class="icon-search" aria-hidden="true"></span>
                                    <span class="glyphicon glyphicon-search" aria-hidden="true"></span>
                                    <span class="caret">
                                </a>
                                <ul class="dropdown-menu">
                                    <li>
                                        <form id="search" method="get" action="https://www.thedartmouth.com/search" class="search-field text-center">
                                            <input type="hidden" name="a" value="1" />
                                            <input type="hidden" name="o" value="date" />
                                            <input id="searchField" type="text" name="s" class="search-input" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'search'"/>
                                        </form>
                                    </li>
                                </ul>
                            </li>
                        </ul>
                    </div><!-- /.navbar-collapse -->
                </div><!-- /.container-fluid -->
                              <progress class="article-progress-bar" value="0"></progress>
                          </nav>

            <div class="container">
                <div class="row top-ad">
                    <div class="col-xs-12 text-center">
                                            </div>
                </div>
            </div>
        </header>

                <!-- START gryphon/article/main.tpl -->





    
<div class="container frontpage article">
    <div class="row article-leaderboard-ad text-center">
        <div class="col-xs-12"><!-- START gryphon/ads/leaderboard.tpl -->
<div class="ad leaderboard">

            <!--MONUMETRIC [ATF|Pos 1] D:728x90 T:728x90 M:320x50,320x100 START-->

        <div id="mmt-3966c238-38a9-46d9-a528-98eb65434c1f"></div><script type="text/javascript" data-cfasync="false">$MMT = window.$MMT || {}; $MMT.cmd = $MMT.cmd || [];$MMT.cmd.push(function(){ $MMT.display.slots.push(["3966c238-38a9-46d9-a528-98eb65434c1f"]); })</script>

        <!--MONUMETRIC [ATF|Pos 1] D:728x90 T:728x90 M:320x50,320x100  ENDS-->
    </div>
<!-- END gryphon/ads/leaderboard.tpl -->
</div>
    </div>
    <div class="row">
        <div class="col-md-8 article-pg">
            <article class="main">
                                <h1 class="headline">COVID-19 campus updates: COVID-19 dashboard now reporting vaccination data</h1>
                                <p class="subhead">Follow along for the latest COVID-19 developments on campus.</p>
                                    <p class="authors">
                                                by <a href="https://www.thedartmouth.com/staff/the-dartmouth-senior-staff">The Dartmouth Senior Staff</a>
                                                                                                 | <span class="date-and-time">5/5/21 11:17pm</span>
                                                <span class="fa-lg"><a href="http://www.facebook.com/sharer.php?u=https://www.thedartmouth.com/article/2021/05/covid-19-campus-updates" target="_blank"><i class="fa fa-facebook fa-inverse top"></i></a></span>
                        <span class="fa-lg"><a href="http://twitter.com/intent/tweet?url=https://www.thedartmouth.com/article/2021/05/covid-19-campus-updates&amp;text=COVID-19 campus updates: COVID-19 dashboard now reporting vaccination data" target="_blank"><i class="fa fa-twitter fa-inverse top"></i></a></span>
                    </p>
                                <!-- FEATURE PHOTO -->
                                                    <figure class="full-bleed has-caption">
                        <div class="domphoto-wrap">
                            <img src="https://snworksceo.imgix.net/drt/7e420972-f18d-4697-84e0-6a4c99fe60ef.sized-1000x1000.jpg?dpr=2" alt="img-9154" class="article-img">
                        </div>
                    </figure>
                                <!--Photo Credit Byline-->
                <figcaption class="photo-caption">
                                            The state-run vaccination site in the former J.C. Penney in West Lebanon has administered thousands of doses of COVID-19 vaccines. 
                                                                <div class="photo-authors">
                                                        by
                            <a href="https://www.thedartmouth.com/staff/kyle-mullins">Kyle Mullins</a>
                                                         / The Dartmouth Senior Staff
                         </div>
                                    </figcaption>
                <p>The Dartmouth COVID-19 dashboard is now reporting vaccination data, offering a window into the progress the Dartmouth community is making toward herd immunity.</p>
<p>Check back here for updates on current case counts and other campus developments.</p>
                                <h3><strong>COVID-19 dashboard now reporting vaccination data</strong></h3>
                <p class="video-ad">
                    <script type="text/javascript">
                    function myAdDoneFunction(spotx_ad_found) { if(spotx_ad_found) {} else {}};
                    function mobileAndTabletcheck() {
                        var check = false;
                        (function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino|android|ipad|playbook|silk/i.test(a)||/1207|6310|6590|3gso|4thp|50[1 6]i|770s|802s|a wa|abac|ac(er|oo|s\ )|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\ m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\ (n|u)|c55\/|capi|ccwa|cdm\ |cell|chtm|cldc|cmd\ |co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\ s|devi|dica|dmob|do(c|p)o|ds(12|\ d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4 7]0|os|wa|ze)|fetc|fly(\ |_)|g1 u|g560|gene|gf\ 5|g\ mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\ (m|p|t)|hei\ |hi(pt|ta)|hp( i|ip)|hs\ c|ht(c(\ | |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\ (20|go|ma)|i230|iac( |\ |\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\ |kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\ [a w])|libw|lynx|m1\ w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\ cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\ | |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0 2]|n20[2 3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\ |on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\ ([1 8]|c))|phil|pire|pl(ay|uc)|pn\ 2|po(ck|rt|se)|prox|psio|pt\ g|qa\ a|qc(07|12|21|32|60|\ [2 7]|i\ )|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\ |oo|p\ )|sdk\/|se(c(\ |0|1)|47|mc|nd|ri)|sgh\ |shar|sie(\ |m)|sk\ 0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\ |v\ |v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\ |tdg\ |tel(i|m)|tim\ |t\ mo|to(pl|sh)|ts(70|m\ |m3|m5)|tx\ 9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0 3]|\ v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\ | )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\ |your|zeto|zte\ /i.test(a.substr(0,4)))check = true})(navigator.userAgent||navigator.vendor||window.opera);
                        return check;
                    }
                    var bMobile = mobileAndTabletcheck(),
                        aScriptAttributes = [
                            'type="text/javascript" src="https://js.spotx.tv/easi/v1/85394.js" data-spotx_ad_done_function="myAdDoneFunction" data-spotx_ad_unit="incontent" data-spotx_autoplay="1" data-spotx_ad_volume="0" data-spotx_loop="0" data-spotx_collapse="1" data-spotx_unmute_on_mouse="1"'
                        ];
                    if (bMobile)
                    {
                        aScriptAttributes.push('data-spotx_content_width="300"');
                        aScriptAttributes.push('data-spotx_content_height="250"');
                        aScriptAttributes.push('data-spotx_channel_id="186666"');
                    }
                    else
                    {
                        aScriptAttributes.push('data-spotx_content_width="608"');
                        aScriptAttributes.push('data-spotx_content_height="342"');
                        aScriptAttributes.push('data-spotx_unmute_on_mouse="1"');
                        aScriptAttributes.push('data-spotx_channel_id="186772"');
                    }
                    document.write('<scr' + 'ipt ' + aScriptAttributes.join(" ") + '></scr' + 'ipt>');
                </script>
                </p>
                                <p><em>May 5 </em>|<em> 11:18 p.m.&nbsp;</em></p>
<p>After months of tracking cases and quarantine capacity, the College’s COVID-19 dashboard has a new feature: vaccination statistics.&nbsp;</p>
<p>As of Wednesday, 1,327 Dartmouth students — out of 6,670 total — and 835 faculty and staff members — out of 4,434 total — have been fully vaccinated against COVID-19 and shared proof of vaccination with the College, according to the dashboard.&nbsp;</p>
                <p>Of the 4,026 “active” students living on or off campus in the Upper Valley, 1,085 have been fully vaccinated. Meanwhile, 286 of the 2,189 faculty and staff members who have been on campus at least once in the past 14 days have shared their fully vaccinated status with the College.</p>
                                <p>In total, 19% of the total Dartmouth community and 22% of the “on-campus” Dartmouth community has been vaccinated.</p>
<p>In the April 28 “Community Conversations,” College Provost Joseph Helble noted that Dartmouth “still [has] quite a way to go to reach this overall 70% to 90% goal and achieve herd immunity.”</p>
<p>According to College spokesperson Diana Lawrence, 26% of Dartmouth students living on campus and locally are at least 14 days past their final dose and have submitted their vaccine documentation and given consent to share the vaccine information with the College. She added that the College will soon include the number of partially vaccinated students living on campus and locally.</p>
<p>Dartmouth is not currently requiring faculty and staff to be vaccinated prior to the start of the fall term, Lawrence said. Students, however, must get vaccinated for the fall, Helble announced in the April 14 installment of “Community Conversations.”</p>
<p>Lawrence wrote that to report their vaccination records, students, faculty and staff members are required to submit a picture of the front and back of their completed vaccine card and fill out a consent form.&nbsp;</p>
<p>According to the dashboard, as of Wednesday, there are currently eight active cases of COVID-19 — four among students and four among faculty or staff — at Dartmouth.&nbsp;</p>
<p><br></p>
<h3><strong>College expands access to on-campus vaccination clinics, will likely offer both Pfizer and Johnson &amp; Johnson vaccines</strong></h3>
<p><em>April 27 </em>|<em> 6:55 p.m.&nbsp;</em></p>
<p>In an email today to the Dartmouth community, COVID-19 task force co-chairs Lisa Adams and Josh Keniston announced additional details regarding the first-dose COVID-19 vaccination clinics that the College will offer on campus on May 5 and May 6.&nbsp;</p>
<p>The state of New Hampshire will “most likely” provide doses of the Pfizer-BioNTech vaccine and “a limited number of” Johnson &amp; Johnson/Janssen vaccines for the on-campus clinics, Adams and Keniston wrote. The email emphasized that vaccine type is not guaranteed “with certainty,” but that the College currently plans to administer Pfizer vaccines from 8 a.m. to 5:30 p.m., followed by Johnson &amp; Johnson vaccines from 5:35 p.m. to 7:30 p.m. on both days.&nbsp;</p>
<p>Those who have already signed up for an appointment are automatically registered to receive a Pfizer vaccine. Individuals who wish to receive the Johnson &amp; Johnson vaccine will need to cancel their current appointment and reschedule a new appointment at <a href="https://health-clinics.dartmouth.edu/"><u>https://health-clinics.dartmouth.edu/</u></a>.&nbsp;</p>
<p>Additionally, access to the on-campus clinics has been expanded to include dependents, partners and household members of Dartmouth students, staff and faculty who are 18 years of age or older regardless of state residency, Adams and Keniston wrote. As previously announced, appointments are only available to those who have not yet received their first dose of a COVID-19 vaccine. The deadline to sign up is April 29 at 11:59 p.m.&nbsp;</p>
<p>“We are excited to be able to offer this increased access for our community,” Adams and Keniston wrote.&nbsp;</p>
<p>Dartmouth dependents, partners and household members can sign up at <a href="https://dartgo.org/vaxregfam"><u>https://dartgo.org/vaxregfam</u></a>. Dartmouth students, staff and faculty can sign up at <a href="http://dartgo.org/vaxappt"><u>http://dartgo.org/vaxappt</u></a>.&nbsp;</p>
<p>According to the College’s COVID-19 dashboard, as of Tuesday, there are currently six active cases of COVID-19 at Dartmouth, including four among students and two among faculty and staff. Since April 18, just three positive test results have been reported out of over 9,000 tests administered.&nbsp;</p>
<p><br></p>
<h3><strong>COVID-19 task force announces on-campus vaccination site</strong></h3>
<p><em>April 23 </em>|<em> 5:10 p.m. </em>|<em> Updated 6:30 p.m.</em></p>
<p>COVID-19 task force co-chairs Lisa Adams and Josh Keniston announced today in an email to the Dartmouth community that the College has finalized a partnership with New Hampshire to offer first-dose COVID-19 vaccination clinics on campus. &nbsp;Dartmouth students, faculty and staff 18 years and older will be eligible to receive their first dose of the vaccine on May 5 and May 6 from 8 a.m. to 6:30 p.m at Thompson Arena.</p>
<p>The appointments are only available for individuals who haven’t received their first dose of a COVID-19 vaccine, director of Dartmouth College Health Service Mark Reed wrote in an earlier email sent out to on-campus students. Those who have already received their first dose will need to schedule their second dose “directly” through the state.&nbsp;</p>
<p>The clinics will be open to “everyone regardless of whether they are residents of New Hampshire,” Adams and Keniston wrote.&nbsp;</p>
<p>College spokesperson Diana Lawrence wrote in an email statement that any students who are considered “active” are eligible for the vaccine clinic, adding that students do not need to be taking classes this term. She noted that the clinics are intended for people within driving distance of campus.</p>
<p>Eligible individuals interested in receiving their first dose of the vaccine through the on-campus site will need to complete a consent form and schedule the appointment. Reed wrote that appointments are available on a first come, first serve basis and encouraged community members to register “as soon as possible.”</p>
<p>To pre-register individuals for their vaccination appointment, the College is required to provide name, date of birth, gender, race, ethnicity and mailing address to the State of New Hampshire Department of Health and Human Services, according to Reed. Lawrence wrote that students should also bring their Dartmouth ID to their vaccine appointments.&nbsp;</p>
<p>The vaccines provided will be either Moderna or Pfizer-BioNTech vaccines, according to Adams and Keniston.&nbsp;</p>
<p>Lawrence wrote that the College has been allocated 2,000 doses of vaccines for the on-campus vaccination clinics and expects to administer all of these doses.. If there are excess doses, the College will follow New Hampshire protocols, she added.&nbsp;</p>
<p>However, because the College doesn’t currently know which type of vaccine it will receive, it can’t book second doses for people, according to Lawrence. The Pfizer-BioNTech vaccine requires three weeks between doses, while the Moderna vaccine requires four.&nbsp;</p>
<p>“Our goal is to offer another set of campus clinics to offer follow-up doses to those who received first doses,” Lawrence wrote.&nbsp;</p>
<p>The College will announce the dates of clinics to provide a second dose of the vaccine for individuals who received their first dose at Dartmouth “as soon as those details have been finalized,” wrote Adams and Keniston.&nbsp;</p>
<p>Lawrence wrote that there are no plans to offer additional first-dose clinics at this time.</p>
<p>Vaccines can be booked online at http://dartgo.org/vaxappt.&nbsp;</p>
<p><em>This article has been updated to include information provided by College spokesperson Diana Lawrence.</em></p>
<p>&nbsp;</p>
<h3><strong>COVID-19 task force announces expanded summer facility access, planned on-campus vaccine clinics</strong></h3>
<p><em>April 16 </em>|<em> 8:15 p.m.</em></p>
<p>COVID-19 task force co-chairs Lisa Adams and Josh Keniston announced in an email to the Dartmouth community today that non-enrolled undergraduate students employed in the Upper Valley community and those working on research with a faculty sponsor may access campus facilities starting this summer.&nbsp;</p>
<p>College spokesperson Diana Lawrence clarified in an email statement that the policy does not apply to the spring term, and that the waitlist process allowing enrolled students living off campus to access campus facilities remains in effect. Details about the process for the summer term will be provided “later this spring,” she added.&nbsp;</p>
<p>The College also anticipates being able to offer on-campus vaccine clinics in partnership with New Hampshire starting the week of May 3 and “will share additional information about that opportunity shortly,” according to the task force’s email.&nbsp;</p>
<p>The task force email also announced that faculty, staff and students engaging in Dartmouth-sponsored travel outside New England will be required to enter their plans into the College’s updated travel registry.&nbsp;</p>
<h3><br></h3>
<h3><strong>“Community Conversations” livestream focuses on mandatory vaccinations and summer term updates</strong></h3>
<p><em>April 16 </em>|<em> 1:30 a.m.</em></p>
<p>On Wednesday, Provost Joseph Helble announced in a “Community Conversations” livestream that all students will be required to get a COVID-19 vaccination prior to the start of fall term. Any students not vaccinated upon returning to campus, according to Helble, will be required to receive a vaccination soon after arrival.&nbsp;</p>
<p>The aim of mandating vaccinations is to reach herd immunity by the fall term, Helble said. College spokesperson Diana Lawrence wrote in an email statement that experts estimate between 70% and 90% vaccination rates are necessary for herd immunity, but the College will not set a “threshold” and will “provide updates as summer term approaches.”&nbsp;</p>
<p>Before arriving on campus, students will need to show proof that they have received a Food and Drug Administration-approved COVID-19 vaccination by submitting documentation to the Dartmouth College Health Service, according to Lawrence. Students may request religious or medical exemptions from the vaccination requirement by contacting the Health Service as well, Lawrence added. &nbsp;</p>
<p>International students and any other students who have received a vaccine unapproved by the FDA or who have not been vaccinated will be required to receive an approved vaccine upon arrival in the fall, Lawrence wrote, and will be subject to quarantine recommendations informed by Centers for Disease Control and Prevention and New Hampshire guidelines.&nbsp;</p>
<p>Despite CDC guidelines that allow for unrestricted domestic travel for fully vaccinated individuals, the College continues to “discourage” personal domestic travel regardless of vaccination status in order to “reduce disease transmission in our community,” Lawrence wrote.</p>
<p>Additional details about the summer term were also revealed in the “Community Conversations” broadcast. Associate dean of residential life Michael Wooten confirmed that there may be a “30 to 40% increase” in the number of students on campus compared to a typical summer term, which he characterized as an “on-ramp” to “the intensity and the density of the fall.”</p>
<p>Lawrence wrote that the Dean’s Office will be working with the COVID-19 Task Force and other experts to confirm arrival testing and quarantine needs and “other adjustments that might be made for summer.”&nbsp;</p>
<p>“We will continue to follow mask wearing, physical distancing and other health guidelines, but summer operations will be well-positioned to support those approved to be here,” Lawrence wrote.&nbsp;</p>
<p>On Thursday, the Office of Residential Life sent an email to undergraduate students announcing a summer term waitlist process for on-campus housing for students taking classes this summer. The waitlist opened at 12 p.m. on Thursday and will close at 12 p.m. on April 20; results will be available on April 21. First priority will be given to members of the Classes of 2022 and 2023 who are not currently approved, the email said.&nbsp;</p>
<p>According to Lawrence, the College will be in touch with approved students about housing in the coming weeks.&nbsp;</p>
<p>Lawrence wrote that before the College can confirm all students will have access to air-conditioned housing — <a href="https://www.thedartmouth.com/article/2019/02/east-wheelock-dorms-open-this-summer-with-ac"><u>as was the case in the summer of 2019</u></a> — the school needs to confirm how many students will be on campus, adding that more details will be released in the coming weeks.</p>
<p>As for the fall term, Helble said that the College expects to hold fall classes entirely in person, with campus returning to full density.</p>
<p>Helble stated that over the past two weeks, the College has administered over 18,000 tests and had 17 positive cases, culminating in a positivity rate of just under 0.1%.&nbsp;</p>
<p>According to the College’s COVID-19 dashboard, as of Thursday, there are currently 12 active cases of COVID-19 at Dartmouth, which includes 9 student cases and 3 cases among faculty and staff.&nbsp;</p>
<p><br></p>
<h3><strong>To benefit from eased College restrictions, fully vaccinated students must submit documentation</strong></h3>
<p><em>April 9 </em>|<em> 9:02 p.m.</em></p>
<p>Faculty, staff and students are encouraged to share documentation of their vaccination status with the College, College Health Service director Mark Reed wrote in an email to all undergraduate, graduate and professional students on Friday. Fully vaccinated students must submit this documentation in order to benefit from eased COVID-19 restrictions, according to the email.</p>
<p>In the email, Reed encouraged students to email photos of their vaccine cards to the medical records office 14 days after receiving the second dose of the Pfizer or Moderna vaccines or 14 days after receiving the single-dose Johnson &amp; Johnson vaccine. Both students who have already submitted their vaccine cards and those who plan to should also fill out a consent form&nbsp;on the Health Service’s website, and processing will take five to seven days, the email said.</p>
<p>Reed wrote that students who satisfy these criteria will be able to “receive the benefits” that the College has decided to offer vaccinated students, including a decrease in COVID-19 screening testing frequency from twice to once a week, a waiver on the quarantine requirement following domestic travel and the ability to gather off campus in small, fully-vaccinated groups. Reed also wrote that as the percentage of vaccinated faculty, staff and students increases, the speed with which the College can transition to normal operations will also increase.</p>
<p>COVID-19 task force co-chairs Lisa Adams and Josh Keniston wrote in a separate email to the Dartmouth community on Friday that the College is in contact with state and regional health officials about establishing vaccination sites on or near campus. More information about such an initiative, as well as revised travel guidelines for community members, will be available next week, Adams and Keniston wrote.&nbsp;</p>
<p><br></p>
<h3><strong>New Hampshire to remove residency rules for vaccine by April 19</strong></h3>
<p><em>April 9 </em>|<em> 12:15 a.m.</em></p>
<p>New Hampshire Gov. Chris Sununu announced Thursday that beginning April 19, New Hampshire will expand COVID-19 vaccine eligibility to all individuals over 16 years old, regardless of their residency. The announcement came two weeks after Sununu <a href="https://www.thedartmouth.com/article/2021/03/new-hampshire-expand-vaccine-eligibility-residents-16-and-older-out-state-college-students-excluded"><u>excluded out-of-state college students</u></a> when expanding the state’s vaccine eligibility to New Hampshire residents over 16, a decision that <a href="https://www.thedartmouth.com/article/2021/04/town-manager-alumni-challenge-sununu-s-decision-to-exclude-out-of-state-students-from-vaccines"><u>drew criticism</u></a> from the Hanover and Dartmouth communities.&nbsp;</p>
<p>According to Sununu, there are 240,000 first dose appointments available to schedule in the state’s vaccine registration system through Memorial Day, which would allow “plenty” of New Hampshire residents to schedule an appointment or move up their appointments to an earlier date.</p>
<p>Sununu also wrote on Twitter that because every state in the country will have expanded vaccine eligibility to all by April 19, expanding New Hampshire’s will not prompt “a run on the system that will cause delays for NH residents.” On Tuesday, President Joe Biden called for all states to make vaccines available to all adults by April 19, two weeks earlier than his original deadline of May 1.&nbsp;</p>
<p>Additionally, on Wednesday evening, the College’s Student Employment Office sent personalized letters that verify the employment status and New Hampshire payroll mailing address for many student employees who have been paid in the past 60 days. The office encouraged students to bring the letters and most recent payslips — from within the past 60 days — to their vaccine appointments.&nbsp;</p>
<p>According to the College’s COVID-19 dashboard, as of Thursday, there are 19 active cases of COVID-19 at Dartmouth — a decline from 36 a week ago. Among these cases are 14 students and 5 faculty and staff. Thirty-nine students are in quarantine, while 15 are in isolation.&nbsp;</p>
<p>The two currently active clusters on campus, each including at least three students, were identified on March 29 and April 1, respectively. A third cluster, which included at least four individuals, was identified March 29 and closed as of Monday. &nbsp;</p>
<p><br></p>
<h3><strong>College eases COVID-19 restrictions for fully vaccinated students</strong></h3>
<p><em>April 6 </em>|<em> 6:02 p.m.</em></p>
<p>COVID-19 task force co-chairs Lisa Adams and Josh Keniston wrote in an email to the Dartmouth community today that students who are fully vaccinated may gather in private spaces off campus without adhering to the six-foot social distancing protocol or wearing face coverings.&nbsp;</p>
<p>Faculty and staff who have been fully vaccinated must follow “all applicable” state and local requirements when gathering off campus either indoors or outdoors, Adams and Keniston wrote.&nbsp;</p>
<p>Additionally, faculty, staff and students who have been vaccinated can submit documentation to either Axiom Medical or to the Dartmouth College Health Service “later this week” in order to qualify for reduced testing frequency. The decreased testing for vaccinated individuals will begin on April 12.&nbsp;</p>
<p>Unmasked and non-distanced gatherings at private, off campus locations are still limited to no more than nine individuals, and all attendees must be fully vaccinated, they wrote. However, because of the “difficulty of defining a household in the student population,” the College will not be adhering to the Centers for Disease Control and Prevention guidance allowing one unvaccinated household to gather with a vaccinated household.&nbsp;</p>
<p>Because “many members” of the College community remain unvaccinated, Adams and Keniston cautioned that all members of the community, regardless of vaccination status, must continue to follow masking and physical distancing protocols in all indoor and outdoor locations on-campus as well as in public spaces off campus.</p>
<p>Approximately 600 Dartmouth employees and students have been vaccinated through the College’s recent partnership with the state of New Hampshire in phases 2A and 2B at the West Lebanon clinic, according to Adams and Keniston.&nbsp;</p>
<p>The email also stated that starting yesterday, undergraduate students living locally who are enrolled in spring term and have not been granted on-campus access are able to apply for access through a waitlist process offered by Student Affairs. Applicants will be notified of their status by the “end of the week” in an email from Dean of the College Kathryn Lively. Local students who are not enrolled are not eligible.</p>
<p><br></p>
<h3><strong>Total active cases steady at 36, 95 students in quarantine or isolation</strong></h3>
<p><em>April 2 </em>|<em> 7:32 p.m.</em></p>
<p>As of Friday, there are 34 active cases of COVID-19 among students and 2 among faculty and staff. This week has seen 14 members of the Dartmouth community test positive, yielding a positivity rate of .25%, while 57 students are in quarantine and 38 are in isolation.</p>
<p>There are currently three unrelated clusters in the student population. Two clusters were identified March 29 — one of “at least” three people and one of “at least” four people — and the new third cluster, identified Thursday, has “at least” three people.&nbsp;</p>
<p>The cluster of at least nine linked COVID-19 cases identified at the Tuck School of Business&nbsp; March 22 has been resolved as of Friday, according to the College’s COVID-19 dashboard.&nbsp;</p>
<p>In an email to students with on-campus access for the spring on Thursday, Dean of the College Kathryn Lively wrote that arrival quarantine will end on Thursday for students who arrived on March 24. On Friday, College Health Service director Mark Reed clarified in another email to on-campus students that because of a delay in the processing of tests conducted Thursday and Friday, the College will release students from quarantine “in batches” as soon as their negative results come out.&nbsp;</p>
<p>A similar delay in testing results prompted a one-day <a href="https://www.thedartmouth.com/article/2021/01/testing-delays-prompt-one-day-quarantine-extension"><u>quarantine extension</u></a> in the winter term.&nbsp;</p>
<p>Following arrival quarantine, Dartmouth Dining will resume limited indoor seating on Sunday. Students — regardless of vaccination status — are required to test twice weekly for the virus, though those in recovery from COVID-19 are exempt from the testing requirement, according to the College.&nbsp;</p>
<p>New Hampshire residents 16 and older can now sign up to receive the COVID-19 vaccination at <a href="http://www.vaccines.nh.gov/"><u>www.vaccines.nh.gov</u></a> or call 2-1-1 to register. The state is currently administering vaccines at a limited number of locations where participants must show proof of N.H. residency: a New Hampshire driver’s license, or a paystub or government check from the last 60 days listing a New Hampshire address.</p>
<p><br></p>
<h3><strong>Active cases jump to 35, two new clusters identified as students return from spring break travel</strong></h3>
<p><em>March 30 </em>|<em> 9:00 p.m.</em></p>
<p>As of Tuesday, there are 35 active cases of COVID-19 among students and one among faculty and staff, according to the College’s COVID-19 dashboard. Two new clusters among “the student population” were identified on March 29, just a week after a cluster of nine cases was identified at the Tuck School of Business on March 22.&nbsp;</p>
<p>College spokesperson Diana Lawrence wrote in an email statement that the two new clusters have three and four students, respectively, and that none of the three clusters identified among undergraduate and graduate students are related.&nbsp;</p>
<p>According to Lawrence, the uptick in new cases — up from ten student cases and two faculty and staff on March 22 — is linked to <a href="https://www.thedartmouth.com/article/2021/03/despite-college-recommendations-many-students-traveled-over-spring-break"><u>spring break travel</u></a>, and students who tested positive are isolating both on and off campus. The increased case count following spring break, she wrote, is “not surprising.”</p>
<p>“When people are on the move, so is COVID-19,” Lawrence wrote.&nbsp;</p>
<p>She added that the College will evaluate the number of active cases but currently has no plans to change the arrival quarantine conditions. Lawrence also noted that the COVID-19 task force will communicate with campus if protocols change.&nbsp;</p>
<p>In addition to cases identified on and near campus, 10 undergraduate pre-arrival tests have come back positive as of Tuesday, and the students are isolated at home, Lawrence wrote.&nbsp;</p>
<p><br></p>
<h3><strong>College identifies cluster of linked COVID-19 cases at Tuck</strong></h3>
<p><em>March 23 </em>|<em> 12:10 a.m.</em></p>
<p>The College has identified a cluster of at least nine linked COVID-19 cases, according to Dartmouth’s COVID-19 dashboard. In an email sent to Tuck School of Business students, faculty and staff on Monday announcing the new positive tests, Tuck dean Matthew Slaughter wrote that the cases, all among members of Tuck’s student community, were identified as a part of the school’s return-to-campus protocol following its spring break.&nbsp;</p>
<p>Tuck executive director of marketing and communications Lindsey Walter confirmed that Tuck will still hold its first week of spring term remotely, as planned before cases were identified, in order to provide enough time for students to adhere to arrival testing and quarantine requirements post-break.</p>
<p>As of Monday evening, the College’s dashboard lists 10 active student cases, with nine students in quarantine and 10 in isolation. Additionally, two faculty and staff members are in quarantine, and seven are in isolation. Seven of the 346 tests conducted over the week of March 21 have come back positive, yielding a test positivity rate of just over 2%.&nbsp;</p>
<p><br></p>
<h3><strong>Student cases drop to 57, faculty and staff cases up by one</strong></h3>
<p><em>March 9 </em>|<em> 10:44 p.m.</em></p>
<p>As of Tuesday, 57 students are currently positive for COVID-19 — down from 75 on Monday. Four faculty and staff members are positive, up from Monday’s three.</p>
<p>Meanwhile, the number of students in quarantine and isolation has increased by five. The number of students in quarantine — 47 — nearly quadrupled since Monday, while the number of students in isolation dropped to 53. Eight faculty and staff members are in quarantine, and nine are in isolation.</p>
<p>Just one of the 913 tests conducted so far this week has come back positive.</p>
<p><br></p>
<h3><strong>College eases quarantine restrictions as student cases drop to 75</strong></h3>
<p><em>March 8 </em>| 7<em>:41 p.m.</em></p>
<p>Active COVID-19 cases among students dropped to 75 on Monday. As planned, the College eased phase two quarantine restrictions at 8 a.m., allowing for the resumption of in-person courses and the reopening of certain campus facilities.</p>
<p>Baker-Berry Library has reopened, along with the Collis Center, the Top of the Hop, Kemeny Hall, Alumni Gymnasium and Zimmerman Fitness Center, but dining will remain takeout-only, and students may not gather in residence halls or hallways, according to a Monday email from COVID-19 task force co-chairs Dr. Lisa Adams and Josh Keniston. Residence hall common spaces and kitchens will also remain closed.</p>
<p>Adams and Keniston reminded the community to “mask up everywhere” and maintain social distance. They noted that in light of recently released Centers for Disease Control and Prevention guidelines stating that fully vaccinated people can gather maskless with other fully vaccinated people, among other guidance, Dartmouth will be updating campus policies in the coming weeks.&nbsp;</p>
<p>In addition to the decrease in student cases, the number of students in quarantine plummeted to 13 — down from 70 on Sunday — and the number of students in isolation dropped from 105 to 82.</p>
<p>Faculty and staff cases remain at three, while quarantine and isolation numbers have dropped to seven and nine, respectively.</p>
<p><br></p>
<h3><strong>Ahead of expected end to quarantine, student case count drops to 95</strong></h3>
<p><em>March 7 </em>| 7<em>:40 p.m.</em></p>
<p>Active cases among students dropped to 95 on Sunday, down five from Saturday’s count. Seventy students are in quarantine as of Sunday, and 105 are in isolation — a significant decrease from Saturday’s counts of 124 and 130, respectively.</p>
<p>The reductions in cases and quarantine and isolation counts come ahead of Monday morning’s expected end to phase two quarantine restrictions. Provost Joseph Helble wrote on Friday that the quarantine would end at 8 a.m., provided that the weekend saw no “major COVID-19 guideline violations” and no daily case count increases of more than five.</p>
<p>The case count among faculty and staff remains at three. Ten faculty or staff members remain in quarantine, while 11 are in isolation, down one from Saturday.</p>
<p><br></p>
<h3><strong>Cases plunge to 103, 276 in quarantine or isolation</strong></h3>
<p><em>March 6 </em>| <em>8:08 p.m.</em></p>
<p>The College’s total active COVID-19 cases saw a 25% decrease from Friday to Saturday, with Dartmouth’s dashboard showing 100 active cases among students. Active cases among faculty and staff rose by one, after Friday saw the total case count drop back down to two.&nbsp;</p>
<p>Of this week’s total tests, 46 — or 0.65% — returned positive.</p>
<p>As of Saturday, the number of students in quarantine remains 124, and 130 are in isolation — down from 138 on Friday. Meanwhile, the number of faculty and staff in quarantine and isolation, which both sat at seven on Friday, have risen to 10 and 12, respectively.</p>
<p><br></p>
<h3><strong>Active cases drop to 137, College to ease restrictions if case count remains stable</strong></h3>
<p><em>March 5 </em>| <em>11:20 p.m.</em></p>
<p>On Friday, for the first time since the beginning of the College’s February COVID-19 outbreak, Dartmouth’s dashboard showed a net decrease in active cases. There are now 135 active student cases, down from 143 on Thursday. Faculty and staff cases also decreased from three to two.</p>
<p>The decrease prompted cautious optimism from the College, which announced today that most campus buildings will reopen on Monday, so long as no major COVID-19 health violations occur over the weekend and there continue to be fewer than five new cases per day.</p>
<p>“[S]urveillance testing shows that the rate of increase of new cases, and thus the rate of disease transmission, has slowed significantly this week,” Provost Joseph Helble wrote in an email to the Dartmouth community Thursday afternoon.&nbsp;</p>
<p>Helble added that the morning’s test results indicated just two new cases of the virus and&nbsp;the lowest single day total since the beginning of last week.</p>
<p>Quarantine and isolation numbers have also gone down. There are 138 students in isolation —&nbsp;including active cases and those awaiting test results —&nbsp;and another 124 in quarantine. There are seven faculty and staff in isolation and seven in quarantine.</p>
<p>So far, during the week of Feb. 28, 41 —&nbsp;or 0.73% — of the 5,598 tests have come back positive,&nbsp;down from last week’s 1.25%.</p>
<p>As of Friday, the College’s case count comprises around 6% of the state’s total cases, nearly all of which are people between the ages of 20 and 29.</p>
<p>If the conditions outlined in Helble’s email are met, indoor study spaces — including Baker-Berry Library, the Collis Center and Kemeny Hall — will reopen, and in-person classes will resume meeting beginning on Monday at 8 a.m. Undergraduate students will also be able to return to research laboratories at the permission of their supervisors.</p>
<p>Dining will remain exclusively to-go, and residence hall common spaces and kitchens will not reopen. Students are also advised not to visit one another in their rooms.</p>
<p>Although Baker-Berry Library will reopen, the entrance by Novack Cafe will remain closed. Athletic spaces —&nbsp;including Alumni Gymnasium and Zimmerman Fitness Center —&nbsp;and the bus to the Skiway will reopen with reduced capacity. Helble noted that the College is also “working to reopen” outdoor fire pits and other winter activities, weather permitting.</p>
<p>Student employees whose workspaces have reopened will be permitted to return to work at the discretion of their supervisors. Following concerns over the <a href="https://www.thedartmouth.com/article/2021/03/student-workers-left-without-income-amid-outbreak"><u>loss of vital income</u></a> due to the building closures, the College has also announced that it will compensate student employees who have been unable to work their on-campus jobs due to the outbreak.</p>
<p>In a separate email, Dean of the College Kathryn Lively wrote that while the Committee on Instruction deemed it too late to change grading policies for the term, the deadline to request an “Incomplete” for a course has been extended until March 19.&nbsp;</p>
<p>On Wednesday, Student Assembly wrote a letter advocating for optional pass/fail, and the Dartmouth Student Union penned an open letter calling for the expansion of the non-recording option in light of the “precarious living conditions” and “stress and decreased resources during finals” amid the outbreak. In response to the COI’s decision on Friday, the DSU criticized the committee’s decision to reject the proposals, saying it failed to consider “the academic, medical and psychological blight that has been afflicting students for over a year now.”</p>
<p><br></p>
<figure style="max-width:100%;            width: 774px;
    " class="embedded-media embedded-image">
    <img src="https://snworksceo.imgix.net/drt/91139353-cd1b-490c-915e-0677f3c4f47f.sized-1000x1000.jpg?w=774&amp;fit=max&amp;q=80" />    <figcaption class="embedded-caption photo-caption">
                    <div style="text-align:right;">
                                <a href="https://www.thedartmouth.com/staff/elizabeth-janowski">Elizabeth Janowski</a>
                                                    | The Dartmouth Senior Staff
                            </div>
                
    </figcaption>
</figure>
<p><br></p>
<h3><strong>Total active case count approaches 150, over 300 in quarantine and isolation</strong></h3>
<p><em>March 4 </em>| <em>3:28 p.m.</em></p>
<p>Active COVID-19 cases rose to 143 among students on Thursday — a four case increase from Wednesday. The active case count among faculty and staff remains at three.</p>
<p>The number of students in quarantine dropped to 130 on Thursday, but the isolation count — which now sits at 162 — saw an increase of 20 students. The number of faculty and staff in quarantine climbed to six, while the number of faculty and staff in isolation remains at nine.</p>
<p>Of the COVID-19 tests recorded this week, 39 — or &nbsp;0.85% — have returned positive.</p>
<p><br></p>
<h3><strong>Active case count increases by two, quarantine and isolation numbers decline</strong></h3>
<p><em>March 3 </em>| <em>1:02 p.m.</em></p>
<p>Active student COVID-19 cases have increased by just one since Tuesday, indicating cases may be leveling off a week after the <a href="https://www.thedartmouth.com/article/2021/02/surge-in-covid-19-on-campus-sees-25-active-cases-68-in-quarantine-and-isolation"><u>initial outbreak</u></a> last Wednesday. There are now 139 active student cases at Dartmouth, according to the College’s COVID-19 dashboard.</p>
<p>Faculty and staff recorded one new active case after two cases emerged over the weekend.</p>
<p>For the week of March 1, the College has seen 28 positive tests, or 0.91% of tests conducted.</p>
<p>Student quarantine and isolation numbers dropped slightly after a week of dramatic increases. The number of students in isolation — which includes active cases and those with symptoms awaiting test results — declined from 146 to 142 between Tuesday and Wednesday, and quarantine numbers decreased from 141 to 139. Meanwhile, the number of faculty and staff in isolation rose from seven on Monday to nine on Wednesday, and four remain in quarantine.</p>
<p>The College has also identified “a number of small clusters” of COVID-19 cases that are “likely epidemiologically linked.” On Feb. 23 and Feb. 24, Dartmouth initially identified two clusters that it believed to be unrelated. On Thursday, the College reported an additional cluster and began investigating potential links among them. The state of New Hampshire defines a cluster as a group of at least three people with linked COVID-19 cases.</p>
<p><br></p>
<h3><strong>Cases reach 138 among students, 287 in quarantine or isolation</strong></h3>
<p><em>March 2 </em>| <em>4:43 p.m.</em></p>
<p>Active student cases rose to 138 on Tuesday, with 141 students in quarantine and 146 in isolation. The active case count among faculty and staff remains at two.</p>
<p>Following a week that saw 1.25% of the College’s COVID-19 tests come back positive, 19 tests — or 1.01% of tests recorded in the week of March 1 thus far — have returned positive results. The active case count among students makes up nearly 60% of all student cases — and nearly half of all cases — since the College began recording COVID-19 data on July 1.</p>
<p>Dartmouth’s total active cases now comprise roughly 6% of all identified active COVID-19 cases in New Hampshire.</p>
<p><br></p>
<h3><strong>Student case count climbs to 122, College extends quarantine through Friday</strong></h3>
<p><em>March 1 </em>|<em> 6:55 p.m.</em></p>
<p>A total of 122 students — and two faculty or staff members — have tested positive for COVID-19, with 256 students now in isolation or quarantine. Four faculty or staff members are in quarantine, and seven are in isolation.</p>
<p>As a result of the ongoing outbreak, the College has extended the current quarantine restrictions through at least Friday, Provost Joseph Helble wrote in an email to the Dartmouth community on Monday evening.</p>
<p>“Depending on what the following days bring in terms of case counts, these restrictions may be further extended,” Helble wrote. “We are monitoring the situation closely.”</p>
<p>Heble cited “noncompliant social interactions — particularly those where people are not wearing masks or observing adequate physical distancing” as the probable cause for the outbreak, imploring community members to continue to follow College COVID-19 guidelines as the pandemic continues.</p>
<p>He noted that during the quarantine period all undergraduate and most graduate courses will continue to be held online and reiterated that facilities — save for laboratories and project spaces — remain closed.&nbsp;</p>
<p><br></p>
<figure style="max-width:100%;            width: 867.34375px;
    " class="embedded-media embedded-image">
    <img src="https://snworksceo.imgix.net/drt/05caf0c1-b90a-4552-8597-3ff2b882c7bc.sized-1000x1000.jpg?w=867.34375&amp;fit=max&amp;q=80" />    <figcaption class="embedded-caption photo-caption">
                    <div style="text-align:right;">
                                <a href="https://www.thedartmouth.com/staff/elizabeth-janowski">Elizabeth Janowski</a>
                                                    | The Dartmouth Senior Staff
                            </div>
                
    </figcaption>
</figure>
<p><br></p>
<h3><strong>Student cases rise to 117, two faculty and staff test positive</strong></h3>
<p><em>Feb. 28 </em>|<em> 1:55 p.m. </em>|<em> Updated 5:07 p.m.</em></p>
<p>Active COVID-19 cases have risen to 117 among students, with an additional two faculty or staff members testing positive as of a dashboard update on Sunday.&nbsp;</p>
<p>A total of 234 students are in quarantine or isolation: 111 students living on campus or locally off campus are in quarantine, and 123 are in isolation, according to College spokesperson Diana Lawrence. Of the students in quarantine, 105 are undergraduate students, and six are graduate and professional students. Of those in isolation, 118 are undergraduates, and five are graduate students.&nbsp;</p>
<p>Quarantine and isolation housing is roughly 15% full. The remainder of the student body will continue to follow phase two arrival quarantine procedures as implemented on Saturday.</p>
<p>There are four faculty and staff in quarantine and six in isolation.</p>
<p>In a Sunday morning email, Dean of the College Kathryn Lively advised students living locally off campus to adhere to the same quarantine guidelines as those living on campus.</p>
<p>Additionally, the Winter Activities Center and ice rinks on the Green have been closed, and student-led Dartmouth Outing Club trips have been paused indefinitely.</p>
<p><br></p>
<h3><strong>College returns to phase two of arrival quarantine as COVID-19 cases surpass 100</strong></h3>
<p><em>Feb. 27 </em>|<em> 8:05 p.m.</em></p>
<p>With 100 students now positive for COVID-19, the College has returned to its guidelines for phase two of arrival quarantine.&nbsp;</p>
<p>Dartmouth’s COVID-19 cases now comprise roughly 4% of total active cases in the state of New Hampshire.</p>
<p>“Given this rapid and significantly increased risk of transmission within our community, we have made the difficult, but necessary, decision to return to arrival quarantine phase two, effective immediately and until further notice,” Dean of the College Kathryn Lively wrote in a Saturday email to students living on campus.</p>
<p>The College has asked students to remain alone in their rooms as much as possible and to refrain from visiting one another in hallways and common areas. Students can pick up their meals from the Class of 1953 Commons and are allowed to go on walks with one other person, provided they wear masks and maintain social distancing.</p>
<p>Students are also asked to avoid downtown Hanover and local restaurants. All common spaces and kitchens, as well as campus facilities including Baker-Berry Library, remain closed. Novack Cafe will be closed on Sunday and reopen on Monday without student employees, who will not return to work until further notice.</p>
<p>Starting Sunday, ’53 Commons will close at 8:30 p.m., eliminating “late night” service indefinitely. Novack will now only be open Monday to Friday from 7:30 a.m. until 2:30 p.m.</p>
<p>The College has requested that students refrain from traveling if they are in quarantine or isolation, have been contacted by any contact tracers, believe themselves to be potential contacts or have any symptoms of COVID-19.</p>
<p>Other students can travel so long as they have been tested within 48 hours of departure and have received a negative test result within 24 hours of departure.</p>
<p><br></p>
<figure style="max-width:100%;            width: 867.34375px;
    " class="embedded-media embedded-image">
    <img src="https://snworksceo.imgix.net/drt/ddbb2dc5-a387-466b-aae8-11cf82171a53.sized-1000x1000.jpg?w=867.34375&amp;fit=max&amp;q=80" />    <figcaption class="embedded-caption photo-caption">
                    <div style="text-align:right;">
                                <a href="https://www.thedartmouth.com/staff/elizabeth-janowski">Elizabeth Janowski</a>
                                                    | The Dartmouth Senior Staff
                            </div>
                
    </figcaption>
</figure>
<p><br></p>
<h3><strong>College nears 100 active cases, over 200 in quarantine and isolation</strong></h3>
<p><em>Feb. 27 </em>| <em>12:53 p.m.</em></p>
<p>A total of 98 students on campus and living locally off campus have contracted coronavirus, according to a dashboard update on Saturday morning. Meanwhile, 107 students are currently in quarantine, meaning they do not have symptoms but have been identified as having a risk factor for exposure to COVID-19.</p>
<p>There are 102 students currently in isolation,&nbsp;including the 98 active cases. Students are required to isolate if they either test positive or show symptoms and are awaiting test results. On-campus isolation and quarantine housing has reached 14% of its capacity of 568.&nbsp;</p>
<p>With the number of students in quarantine and isolation surpassing 200, roughly 5% of all students living on campus or locally off campus fall into these categories.</p>
<p>There are currently no active cases among faculty or staff, though four are in quarantine, and three are in isolation.</p>
<p>There have been 200 cumulative cases among students since July 1. The recent outbreak comprises 40% of all cases&nbsp;— and nearly half of all student cases — since the College began tracking COVID-19 data.</p>
<p>The College has now reached a 1.14% positivity rate for the week of Feb. 21. Dartmouth has previously established that a 1% positivity rate would prompt an automatic review of in-person classes and other activities, though College spokesperson Diana Lawrence noted on Friday that the threshold, “while important, is not a definitive benchmark” in the College’s decision-making.</p>
<p>Factors in administrative decision-making include the rate at which cases have been increasing, whether or not cases are related to one another, the impact on staffing and essential services and available beds at Dartmouth-Hitchcock Medical Center.</p>
<p>All common spaces remain closed until at least Tuesday.</p>
<p>There are currently three main strains of COVID-19 circulating globally and in the United States, and the faster-spreading U.K. variant has been found in New Hampshire. However, data regarding which strains students may have contracted is not reported at an individual level, Lawrence wrote.</p>
<p><br></p>
<h3><strong>Student case count exceeds 50, 155 in quarantine and isolation</strong></h3>
<p><em>Feb. 26 </em>| <em>11:31 p.m.</em></p>
<p>As of Friday, the College’s student case count has climbed to 58, with a total of 155 students in isolation or quarantine. No faculty or staff members are currently positive.</p>
<p>The number of positive results recorded since Sunday — 56 — accounts for 31% of the total positive test results since the College began tracking COVID-19 PCR tests on July 1. It is also equal to the number of positive tests reported in total throughout the six-month range from July 1 to Dec. 31.&nbsp;</p>
<p>Corresponding to the surge in cases, the College’s quarantine and isolation housing has filled to over 10% of its occupancy, with 64 students on campus relocating to sites in the River residential cluster and the Lodge. The remainder of students in isolation or quarantine reside locally off campus.</p>
<p>Residence hall common spaces have closed in response to the mounting outbreak, and the Hinman Mail Center has transitioned to curbside mail pickup.&nbsp;</p>
<p>Testing center hours have also been extended; Thompson Arena will be open for testing from 8 a.m. to 3 p.m. on Saturday.&nbsp;</p>
<p>Most outdoor activities will still be available, weather permitting.</p>
<p><br></p>
<figure style="max-width:100%;            width: 738.375px;
    " class="embedded-media embedded-image">
    <img src="https://snworksceo.imgix.net/drt/5d1ab838-b011-4986-8239-4d8d2472d379.sized-1000x1000.jpg?w=738.375&amp;fit=max&amp;q=80" />    <figcaption class="embedded-caption photo-caption">
                    <div style="text-align:right;">
                                <a href="https://www.thedartmouth.com/staff/elizabeth-janowski">Elizabeth Janowski</a>
                                                    | The Dartmouth Senior Staff
                            </div>
                
    </figcaption>
</figure>
<p><br></p>
<h3><a href="https://www.thedartmouth.com/article/2021/02/college-temporarily-shutters-campus-facilities-as-covid-19-cases-rise" target="_blank"><strong>Twelve more test positive, facilities closed until Tuesday</strong></a></h3>
<p><em>Feb. 25 </em>| <em>8:56 p.m.</em></p>
<p>On Thursday, the active case count <a href="https://www.thedartmouth.com/article/2021/02/college-temporarily-shutters-campus-facilities-as-covid-19-cases-rise" target="_self"><u>spiked to 37 active student cases</u></a> — up from 25 the day prior. The number of students in isolation or quarantine soared past 100.&nbsp;</p>
<p>After identifying two clusters initially reported as unrelated, the College identified an additional cluster, prompting an investigation to potential links among the cases.</p>
<p>The College closed all indoor gathering spaces — including Baker-Berry Library and Collis Center — until at least Tuesday, suspended College transportation to the Dartmouth Skiway and Dartmouth Outing Club trip locations and moved in-person classes online for at least Friday and Monday.</p>
<p>Outdoor activities, meanwhile, were still permitted. In a Thursday email to campus, Provost Joseph Helble encouraged students to “find ways to care for” themselves.</p>
<p>“We understand that everyone is tired of waiting out the pandemic and curtailing social activities,” Helble wrote. “Please take advantage of the milder weather to leave your room and change your surroundings.”</p>
<p><br></p>
<h3><a href="https://www.thedartmouth.com/article/2021/02/surge-in-covid-19-on-campus-sees-25-active-cases-68-in-quarantine-and-isolation" target="_blank"><strong>Campus sees first major outbreak, dining shifts to pick-up only</strong></a></h3>
<p><em>Feb. 24 </em>| 7<em>:57 p.m.</em></p>
<p>On Wednesday, COVID-19 cases among students <a href="https://www.thedartmouth.com/article/2021/02/surge-in-covid-19-on-campus-sees-25-active-cases-68-in-quarantine-and-isolation" target="_self"><u>abruptly leapt to 25</u></a><a href="" target="_self">, </a>with 68 students in isolation or quarantine. The surge jolted campus amid a term that had otherwise seen consistently low COVID-19 cases.</p>
<p>The College identified two COVID-19 clusters. The first, a cluster of three students, was identified on Tuesday, and the second, a cluster of four, was reported on Wednesday.</p>
<p>College dining facilities closed their dining rooms on Wednesday night, shifting to a strictly to-go service. Additionally, Alumni Gymnasium closed, and all in-person athletic activities and club practices were paused until further notice.</p>
                                <div class="article-tags">
                    Tags:
                                            <a href="https://www.thedartmouth.com/search?a=1&amp;o=date&amp;tg=news">news</a>,                                            <a href="https://www.thedartmouth.com/search?a=1&amp;o=date&amp;tg=featured">featured</a>,                                            <a href="https://www.thedartmouth.com/search?a=1&amp;o=date&amp;tg=covid-19">covid-19</a>                                    </div>
            </article>
                        <div class="comments section-box">
            <div class="fb-comments" data-href="https://www.thedartmouth.com/article/2021/05/covid-19-campus-updates" data-numposts="5" data-colorscheme="light" data-width="100%"></div>
      </div>
        </div>
          <div class="col-md-4 hidden-sm hidden-xs sidebar">
              <div class="top-stories">
                <h2>Related Stories</h2>
                                        <p class="hed-headline"><a href="https://www.thedartmouth.com/article/2021/04/students-encounter-inconsistent-enforcement-of-eligibility-at-vaccination-sites">Students encounter inconsistent enforcement of eligibility at vaccination sites</a></p>

                    <hr class="spacer" />
                                        <p class="hed-headline"><a href="https://www.thedartmouth.com/article/2021/04/college-will-require-vaccination-to-return-this-fall">College will require vaccination to return this fall</a></p>

                    <hr class="spacer" />
                                        <p class="hed-headline"><a href="https://www.thedartmouth.com/article/2021/04/with-slight-deviations-dartmouth-follows-cdc-guidelines-on-socialization">With slight deviations, Dartmouth follows CDC guidelines on socialization</a></p>

                    <hr class="spacer" />
                            </div>
            



<div class="ad1">
    <!-- START gryphon/ads/rectangle.tpl -->
<div class="ad rectangle">
            <!--MONUMETRIC [BTF|Pos 2] D:300x250,160x600,300x600 T:300x250,160x600,300x600 M:300x250,320x50,320x100 START-->

        
        <!--MONUMETRIC [BTF|Pos 2] D:300x250,160x600,300x600 T:300x250,160x600,300x600 M:300x250,320x50,320x100  ENDS-->
        <broadstreet-zone zone-id="69232"></broadstreet-zone>
    </div>
<!-- END gryphon/ads/rectangle.tpl -->
</div>


<div class="sidebar">
    <div class="text-left opinion-box most-read">
        <strong><span>Most Read</span></strong>
        <div>
                                            
    <article class="art-above">
                

        <h6 class="hed-above-headline"><a href="https://www.thedartmouth.com/article/2021/05/covid-19-campus-updates">COVID-19 campus updates: COVID-19 dashboard now reporting vaccination data</a></h6>

                        
    </article>

                <hr />                                            
    <article class="art-above">
                

        <h6 class="hed-above-headline"><a href="https://www.thedartmouth.com/article/2021/04/10-dartmouth-students-selected-as-stamps-scholars">10 Dartmouth students selected as Stamps Scholars</a></h6>

                        
    </article>

                <hr />                                            
    <article class="art-above">
                

        <h6 class="hed-above-headline"><a href="https://www.thedartmouth.com/article/2021/04/q-a-with-college-provost-joseph-helble">Q&amp;A with outgoing College Provost Joseph Helble</a></h6>

                        
    </article>

                <hr />                                            
    <article class="art-above">
                

        <h6 class="hed-above-headline"><a href="https://www.thedartmouth.com/article/2021/04/new-hampshires-vaccination-campaign-leads-nation">New Hampshire’s vaccination campaign leads nation</a></h6>

                        
    </article>

                <hr />                                            
    <article class="art-above">
                

        <h6 class="hed-above-headline"><a href="https://www.thedartmouth.com/article/2021/04/19-courses-to-be-taught-fully-in-person-this-summer">19 courses to be taught fully in person this summer</a></h6>

                        
    </article>

                                    </div>
    </div>
    <div class="latest-edition">
                        <a href="https://issuu.com/thednewspaper/docs/news_pg_1" class="issuu-preview"><img src="https://image.issuu.com/210430060055-5357896ea47d77bfcd4adf7db945a206/jpg/page_1_thumb_large.jpg" class="issuu-preview" /></a>
    </div>

    <!-- START gryphon/ads/skyscraper.tpl -->
<div class="ad rectangle">
            <!--MONUMETRIC [ATF|Pos 1] D:300x250,160x600,300x600 T:300x250,160x600,300x600 M:300x250,320x50,320x100 START-->

        <div id="mmt-5b908dcb-14a0-413d-89d3-8c1f89eeec85"></div><script type="text/javascript" data-cfasync="false">$MMT = window.$MMT || {}; $MMT.cmd = $MMT.cmd || [];$MMT.cmd.push(function(){ $MMT.display.slots.push(["5b908dcb-14a0-413d-89d3-8c1f89eeec85"]); })</script>

        <!--MONUMETRIC [ATF|Pos 1] D:300x250,160x600,300x600 T:300x250,160x600,300x600 M:300x250,320x50,320x100  ENDS-->
    </div>
<!-- END gryphon/ads/skyscraper.tpl -->
    <hr />
    <!-- START gryphon/ads/rectangle.tpl -->
<div class="ad rectangle">
            <!--MONUMETRIC [BTF|Pos 3] D:300x250,160x600,300x600 T:300x250,160x600,300x600 M:300x250,320x50,320x100 START-->

        <div id="mmt-7394431b-0a2f-4667-a172-91d085c6f890"></div><script type="text/javascript" data-cfasync="false">$MMT = window.$MMT || {}; $MMT.cmd = $MMT.cmd || [];$MMT.cmd.push(function(){ $MMT.display.slots.push(["7394431b-0a2f-4667-a172-91d085c6f890"]); })</script>

        <!--MONUMETRIC [BTF|Pos 3] D:300x250,160x600,300x600 T:300x250,160x600,300x600 M:300x250,320x50,320x100  ENDS-->
    </div>
<!-- END gryphon/ads/rectangle.tpl -->

</div>
          </div>
    </div>
</div>
<!-- END gryphon/article/main.tpl -->

        <div class="container hidden-xs" style="margin-top:20px;text-align:center;">
            <div class="row">
                <div class="col-xs-12">
                    <!-- START gryphon/ads/leaderboard.tpl -->
<div class="ad leaderboard">

            <!--MONUMETRIC [BTF|Pos 2] D:728x90 T:728x90 M:320x50,320x100 START-->

        <div id="mmt-92259e37-9f22-449e-9ead-d5598af95df9"></div><script type="text/javascript" data-cfasync="false">$MMT = window.$MMT || {}; $MMT.cmd = $MMT.cmd || [];$MMT.cmd.push(function(){ $MMT.display.slots.push(["92259e37-9f22-449e-9ead-d5598af95df9"]); })</script>

        <!--MONUMETRIC [BTF|Pos 2] D:728x90 T:728x90 M:320x50,320x100  ENDS-->

    </div>
<!-- END gryphon/ads/leaderboard.tpl -->
                </div>
            </div>
        </div>

        <footer>
            <div class="container">
                <div class="row">
                    <div class="col-md-12">
                        <div class="row page-links">
                            <div class="col-sm-4">
                                <!-- <h4>News</h4> -->
                                <div class="row">
                                    <div class="col-xs-6">
                                        <ul><a href="https://www.thedartmouth.com/section/news">News</a></ul>
                                        <ul><a href="https://www.thedartmouth.com/section/opinion">Opinion</a></ul>
                                        <ul><a href="https://www.thedartmouth.com/section/sports">Sports</a></ul>
                                        <ul><a href="https://www.thedartmouth.com/section/arts">Arts</a></ul>
                                    </div>
                                    <div class="col-xs-6">
                                        <ul><a href="https://www.thedartmouth.com/section/mirror">Mirror</a></ul>
                                        <ul><a href="https://www.thedartmouth.com/blog/dartbeat">Dartbeat</a></ul>
                                        <ul><a href="https://www.thedartmouth.com/section/cartoon">Cartoon</a></ul>
                                    </div>
                                </div>
                            </div>
                            <div class="col-sm-5">
                                <div class="row">
                                    <div class="col-xs-6">
                                        <ul><a href="https://www.thedartmouth.com/">The Dartmouth</a></ul>
                                        <ul><a href="https://www.thedartmouth.com/page/masthead">Masthead</a></ul>
                                        <ul><a href="https://www.thedartmouth.com/page/policies">Policies</a></ul>
                                        <ul><a href="https://www.thedartmouth.com/page/advertise">Advertise</a></ul>
                                        <ul><a href="https://www.thedartmouth.com/page/subscribe">Subscribe</a></ul>
                                        <ul><a href="http://thedartmouth.us4.list-manage2.com/subscribe?u=946d04da6b4c5e2ccab9bcf78&id=06f42def36" target="_blank">eSubscribe</a></ul>
                                    </div>
                                    <div class="col-xs-6">
                                        <ul><a href="https://www.thedartmouth.com/page/archive">Archives</a></ul>
                                        <ul><a href="https://www.thedartmouth.com/page/donate">Donate</a></ul>
                                        <ul><a href="https://www.thedartmouth.com/classified">Classifieds</a></ul>
                                        <ul><a href="https://www.thedartmouth.com/page/book">Archival Book</a></ul>
                                        <ul><a href="https://www.thedartmouth.com/page/vox">Alumni &amp; Friends Issue</a></ul>
                                        <ul><a href="https://thedartmouth.zenfolio.com/" target="_blank">Photo Store</a></ul>
                                    </div>
                                </div>
                            </div>
                            <div class="col-sm-3 text-center">
                                <p class="social-icons">
                                    <a href="https://www.facebook.com/TheDartmouth/" target="_blank"></i><i class="fa fa-facebook"></i></a>
                                    <a href="https://twitter.com/thedartmouth" target="_blank"></i><i class="fa fa-twitter"></i></a>
                                    <a href="https://www.instagram.com/thedartmouth/" target="_blank"></i><i class="fa fa-instagram"></i></a>
                                    <a href="https://www.youtube.com/channel/UC_33b7_CASJi7TbNWyaTpPg" target="_blank"></i><i class="fa fa-youtube"></i></a>
                                </p>
                                </p>
                            </div>
                        </div>
                        <div class="row ad-links">
                                                                                </div>
                        <div class="row">
                            <div class="col-sm-12 copyright text-center">
                                Copyright 2021<br />
                                Powered by <a href="https://getsnworks.com" target="_blank"><img src="https://d17odh4hb0gp5r.cloudfront.net/82d95c36508d2964b2d01640db4922e4/dist/img/snworks-logo-green.png" style="position:relative; top:-3px; padding:0 10px;height:30px;"/></a> Solutions by The State News.
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </footer>

                                    <script>
        (function() {
            var links = document.querySelectorAll('article p a[href]');
            links.forEach(function(el) {
                if (el.getAttribute('href').indexOf('thedartmouth.com') !== false || el.getAttribute('href').indexOf('localhost') !== false || el.getAttribute('href').indexOf('getsnworks.com') !== false) {
                    return;
                }
                el.setAttribute('target', '_blank');
            });
        })();
    </script>
        <script defer type="text/javascript" src="https://d17odh4hb0gp5r.cloudfront.net/82d95c36508d2964b2d01640db4922e4/dist/js/ads.js"></script>
    <!-- Built in 0.8086519241333 seconds --><div id="__ceo-8B7A2F29-C494-4EAA-9D3D-93356FF6FB40"></div>
<script src="https://www.thedartmouth.com/b/e.js"></script></body>
</html>
